フォローする

QRATESの動作環境は?

【iOS】
iOS8 以降 推奨 (WebGL対応)
iOS6 以降 対応

【Android】
Chrome for Android (最新バージョン) 推奨
Android OS 4.0以降 対応

【Windows】
Chrome(最新バージョン)推奨 (WebGL対応)
Firefox(最新バージョン)対応
Internet Explorer 10以降 対応 (IE11はWebGL対応)

【Mac】
Chrome(最新バージョン)推奨 (WebGL対応)
Safari Version 8以降 推奨 (WebGL対応)
Safari Version 7以降 対応

Firefox(最新バージョン)対応

※QRATESの3Dレコードシミュレーターを使用するにはWebGLに対応した環境が必要となります

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください
Powered by Zendesk